Adobe Acrobat and Reader Multiple Arbitrary Code Execution Vulnerabilities

Adobe Acrobat and Reader are prone to multiple arbitrary code-execution vulnerabilities.

Successfully exploiting these issues allows attackers to execute arbitrary code in the context of the current user. Failed exploits will result in denial-of-service conditions.


 

Privacy Statement
Copyright 2010, SecurityFocus