SAP Adaptive Server Enterprise CVE-2018-2469 Information Disclosure Vulnerability

Bugtraq ID: 105526
Class: Input Validation Error
CVE: CVE-2018-2469
Remote: Yes
Local: No
Published: Oct 09 2018 12:00AM
Updated: Oct 09 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: SAP Adaptive Server Enterprise 16.0
SAP Adaptive Server Enterprise 15.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus