PHPHeaven PHPMyChat Multiple Remote Vulnerabilities

Bugtraq ID: 10556
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 15 2004 12:00AM
Updated: Jun 15 2004 12:00AM
Credit: Discovery of these vulnerabilities is credited to HEX <hex@hex.net.ru>.
Vulnerable: phpHeaven phpMyChat 0.14.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus