Juniper Junos CVE-2018-0048 Denial of Service Vulnerability

Bugtraq ID: 105564
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2018-0048
Remote: Yes
Local: No
Published: Oct 10 2018 12:00AM
Updated: Oct 10 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Juniper Junos 18.1R2-S1
Juniper Junos 18.1R1
Juniper Junos 17.4R1-S1
Juniper Junos 17.4R1
Juniper Junos 17.3R2-S1
Juniper Junos 17.3R1
Juniper Junos 17.2X75-D70
Juniper Junos 17.2R2-S1
Juniper Junos 17.2R2
Juniper Junos 17.2R1-S5
Juniper Junos 17.2R1-S3
Juniper Junos 17.2R1-S1
Juniper Junos 17.2R1
Not Vulnerable: Juniper Junos 18.1R3
Juniper Junos 18.1R2-S3
Juniper Junos 17.4R2
Juniper Junos 17.4R1-S5
Juniper Junos 17.3R3
Juniper Junos 17.3R2-S4
Juniper Junos 17.2X75-D110
Juniper Junos 17.2X75-D102
Juniper Junos 17.2R3
Juniper Junos 17.2R2-S6
Juniper Junos 17.2R1-S7


 

Privacy Statement
Copyright 2010, SecurityFocus