Oracle Retail Applications CVE-2018-2887 Remote Security Vulnerability

Bugtraq ID: 105592
Class: Unknown
CVE: CVE-2018-2887
Remote: Yes
Local: No
Published: Oct 16 2018 12:00AM
Updated: Oct 16 2018 12:00AM
Credit: Oracle
Vulnerable: Oracle MICROS Retail-J 12.1.2
Oracle MICROS Retail-J 13.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus