Oracle Java SE/Java SE Embedded CVE-2018-13785 Remote Security Vulnerability

Oracle Java SE and Java SE Embedded are prone to a remote security vulnerability.

The vulnerability can be exploited over HTTP protocol. This issue affects the 'Deployment (libpng)' component.

This vulnerability affects the following supported versions:
Java SE: 6u201, 7u191, 8u182, 11; Java SE Embedded: 8u181


 

Privacy Statement
Copyright 2010, SecurityFocus