Oracle MySQL Server Multiple Security Vulnerabilities

Bugtraq ID: 105607
Class: Unknown
CVE: CVE-2018-3182
CVE-2018-3137
CVE-2018-3203
CVE-2018-3145
CVE-2018-3195
CVE-2018-3170
CVE-2018-3212
CVE-2018-3280
CVE-2018-3186
CVE-2018-3279
CVE-2018-3285
CVE-2018-3286
Remote: Yes
Local: No
Published: Oct 16 2018 12:00AM
Updated: Oct 16 2018 12:00AM
Credit: Oracle
Vulnerable: Oracle MySQL Server 8.0.12
Oracle MySQL Server 8.0.11
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus