Oracle WebLogic Server CVE-2018-3201 Remote Security Vulnerability

Oracle WebLogic Server is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'T3' protocol. The 'WLS Core Components' component is affected.

This vulnerability affects the following supported versions:
12.2.1.3


 

Privacy Statement
Copyright 2010, SecurityFocus