Oracle WebLogic Server Multiple Remote Security Vulnerabilities

Oracle WebLogic Server is prone to multiple remote remote security vulnerabilities.

These vulnerabilities can be exploited over the 'T3' protocol. The 'WLS Core Components' component is affected.

These vulnerabilities affect the following supported versions:
10.3.6.0, 12.1.3.0, 12.2.1.3


 

Privacy Statement
Copyright 2010, SecurityFocus