Oracle Java SE/Java SE Embedded/JRockit CVE-2018-3214 Remote Security Vulnerability

Oracle Java SE, Java SE Embedded and JRockit are prone to a remote security vulnerability.

The vulnerability can be exploited over multiple protocols. This issue affects the 'Sound' component.

This vulnerability affects the following supported versions:
Java SE: 6u201, 7u191, 8u182, 11; Java SE Embedded: 8u181; JRockit: R28.3.19


 

Privacy Statement
Copyright 2010, SecurityFocus