Oracle Primavera Unifier CVE-2018-3148 Remote Security Vulnerability

Bugtraq ID: 105625
Class: Unknown
CVE: CVE-2018-3148
Remote: Yes
Local: Yes
Published: Oct 16 2018 12:00AM
Updated: Oct 16 2018 12:00AM
Credit: Oracle
Vulnerable: Oracle Primavera Unifier 18.8
Oracle Primavera Unifier 17.12
Oracle Primavera Unifier 16.2
Oracle Primavera Unifier 16.1
Oracle Primavera Unifier 15.2
Oracle Primavera Unifier 15.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus