Oracle E-Business Suite CVE-2018-3243 Remote Security Vulnerability

Oracle E-Business Suite is prone to a remote security vulnerability in 'Oracle Applications Framework' product.

These vulnerabilities can be exploited over the 'HTTP' protocol.

This vulnerability affects the following supported versions:
12.1.3, 12.2.3, 12.2.4, 12.2.5, 12.2.6


 

Privacy Statement
Copyright 2010, SecurityFocus