Oracle WebLogic Server CVE-2018-3213 Remote Security Vulnerability

Bugtraq ID: 105633
Class: Unknown
CVE: CVE-2018-3213
Remote: Yes
Local: No
Published: Oct 16 2018 12:00AM
Updated: Oct 16 2018 12:00AM
Credit: Jimi Sebree of Tenable
Vulnerable: Oracle WebLogic Server Docker 12.1.3
Oracle WebLogic Server Docker 12.2.1.3
Not Vulnerable: Oracle WebLogic Server Docker 12.2.1.3.20180913


 

Privacy Statement
Copyright 2010, SecurityFocus