Oracle Hospitality Cruise Fleet Management CVE-2018-3159 Local Security Vulnerability

Oracle Hospitality Cruise Fleet Management is prone to a local security vulnerability.

This issue affects the 'Sender and Receiver' component.

This vulnerability affects the following supported versions:
9.0


 

Privacy Statement
Copyright 2010, SecurityFocus