Oracle Identity Manager CVE-2018-3179 Remote Security Vulnerability

Oracle Identity Manager is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'HTTP' protocol. The 'Advanced Console' component is affected.

This vulnerability affects the following supported versions:
11.1.2.3.0, 12.2.1.3.0


 

Privacy Statement
Copyright 2010, SecurityFocus