Oracle WebCenter Sites CVE-2018-3238 Remote Security Vulnerability

Bugtraq ID: 105640
Class: Unknown
CVE: CVE-2018-3238
Remote: Yes
Local: No
Published: Oct 16 2018 12:00AM
Updated: Oct 16 2018 12:00AM
Credit: Jonas Mattsson
Vulnerable: Oracle WebCenter Sites 11.1.1 8.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus