Oracle WebCenter Sites CVE-2018-3238 Remote Security Vulnerability

Oracle WebCenter Sites is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'HTTP' protocol. The 'Advanced UI' component is affected.

This vulnerability affects the following supported versions:
11.1.1.8.0


 

Privacy Statement
Copyright 2010, SecurityFocus