Oracle Database Server Multiple Remote Security Vulnerabilities

Oracle Database Server is prone to multiple remote remote security vulnerabilities.

This vulnerability affects the following supported versions:
11.2.0.4, 12.1.0.2, 12.2.0.1, 18c


 

Privacy Statement
Copyright 2010, SecurityFocus