Oracle GoldenGate Multiple Remote Security Vulnerabilities

Oracle GoldenGate is prone to multiple remote security vulnerabilities.

The vulnerability can be exploited over the 'TCP' protocol.
This vulnerability affects the following supported versions:
12.1.2.1.0, 12.2.0.2.0, 12.3.0.1.0


 

Privacy Statement
Copyright 2010, SecurityFocus