Cisco NX-OS Software Precision Time Protocol CVE-2018-0378 Remote Denial of Service Vulnerability

Bugtraq ID: 105669
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2018-0378
Remote: Yes
Local: No
Published: Oct 17 2018 12:00AM
Updated: Oct 17 2018 12:00AM
Credit: Cisco
Vulnerable: Cisco NX-OS 7.3
Cisco NX-OS 7.2
Cisco NX-OS 7.1
Cisco NX-OS 7.0
Cisco Nexus 6000 Series Switches 0
Cisco Nexus 5600 Series Switches 0
Cisco Nexus 5500 Platform Switches 0
Not Vulnerable: Cisco NX-OS 7.3(3)N1(1)


 

Privacy Statement
Copyright 2010, SecurityFocus