Cisco Wireless LAN Controller Software CVE-2018-0416 Information Disclosure Vulnerability

Bugtraq ID: 105675
Class: Design Error
CVE: CVE-2018-0416
Remote: Yes
Local: No
Published: Oct 17 2018 12:00AM
Updated: Oct 17 2018 12:00AM
Credit: Cisco
Vulnerable: Cisco Wireless Lan Controller Software -
Cisco 5500 Series Wireless Controllers 8.9(1.52)
Cisco 5500 Series Wireless Controllers 8.5(130.0)
Not Vulnerable: Cisco 5500 Series Wireless Controllers 8.9(1.65)
Cisco 5500 Series Wireless Controllers 8.8(100.0)
Cisco 5500 Series Wireless Controllers 8.8(1.176)
Cisco 5500 Series Wireless Controllers 8.5(137.11)
Cisco 5500 Series Wireless Controllers 8.5(135.0)
Cisco 5500 Series Wireless Controllers 8.5(134.102)
Cisco 5500 Series Wireless Controllers 8.5(131.8)
Cisco 5500 Series Wireless Controllers 8.5(124.106)


 

Privacy Statement
Copyright 2010, SecurityFocus