Dell EMC ESRS Virtual Edition Multiple Vulnerabilities

Bugtraq ID: 105694
Class: Design Error
CVE: CVE-2018-11080
CVE-2018-11079
CVE-2018-15765
Remote: Yes
Local: Yes
Published: Oct 15 2018 12:00AM
Updated: Oct 15 2018 12:00AM
Credit: Dell
Vulnerable: Dell ESRS Virtual Edition 3.28
Dell ESRS Virtual Edition 3.24
Dell ESRS Virtual Edition 3.10
Dell ESRS Virtual Edition 3.08
Not Vulnerable: Dell ESRS Virtual Edition 3.32.00.08


 

Privacy Statement
Copyright 2010, SecurityFocus