Apache Impala CVE-2018-11792 Remote Privilege Escalation Vulnerability

Apache Impala is prone to remote privilege-escalation vulnerability.

Attackers can exploit this issue to gain elevated privileges.

Versions prior to Apache Impala 3.0.1


 

Privacy Statement
Copyright 2010, SecurityFocus