Cisco Unity Express CVE-2018-15381 Arbitrary Command Execution Vulnerability

Bugtraq ID: 105876
Class: Input Validation Error
CVE: CVE-2018-15381
Remote: Yes
Local: No
Published: Nov 07 2018 12:00AM
Updated: Nov 07 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Cisco Unity Express 9.0
Cisco Unity Express 9.0(3)
Not Vulnerable: Cisco Unity Express 9.0.6


 

Privacy Statement
Copyright 2010, SecurityFocus