SAP BusinessObjects Business Intelligence CVE-2018-2483 Security Bypass Vulnerability

Bugtraq ID: 105899
Class: Input Validation Error
CVE: CVE-2018-2483
Remote: Yes
Local: No
Published: Nov 13 2018 12:00AM
Updated: Nov 13 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: SAP BusinessObjects Business Intelligence 4.2
SAP BusinessObjects Business Intelligence 4.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus