SAP Mobile Secure for Android CVE-2018-2482 Denial of Service Vulnerability

Bugtraq ID: 105900
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2018-2482
Remote: Yes
Local: No
Published: Nov 13 2018 12:00AM
Updated: Nov 13 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: SAP Mobile Secure for Android 6.60.19942.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus