SAP Disclosure Management CVE-2018-2487 Arbitrary File Overwrite Vulnerability

Bugtraq ID: 105908
Class: Design Error
CVE: CVE-2018-2487
Remote: Yes
Local: No
Published: Nov 13 2018 12:00AM
Updated: Nov 13 2018 12:00AM
Credit: SAP
Vulnerable: SAP Disclosure Management 10.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus