Dell OpenManage Network Manager CVE-2018-15768 Remote Privilege Escalation Vulnerability

Bugtraq ID: 105914
Class: Design Error
CVE: CVE-2018-15768
Remote: Yes
Local: No
Published: Nov 14 2018 12:00AM
Updated: Nov 14 2018 12:00AM
Credit: Matt Bergin (@thatguylevel) of KoreLogic, Inc.
Vulnerable: Dell OpenManage Network Manager 6.0
Not Vulnerable: Dell OpenManage Network Manager 6.5


 

Privacy Statement
Copyright 2010, SecurityFocus