Amazon PayFort payfort-php-SDK Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 105930
Class: Input Validation Error
CVE: CVE-2018-19187
CVE-2018-19188
CVE-2018-19189
CVE-2018-19190
Remote: Yes
Local: No
Published: Nov 14 2018 12:00AM
Updated: Nov 14 2018 12:00AM
Credit: Mohamed
Vulnerable: Amazon PayFort payfort-php-SDK 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus