JasPer CVE-2018-19139 Information Disclosure Vulnerability

Bugtraq ID: 105956
Class: Unknown
CVE: CVE-2018-19139
Remote: Yes
Local: No
Published: Nov 09 2018 12:00AM
Updated: Nov 09 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: JasPer JasPer 2.0.14
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus