Symantec Security Analytics Web UI CVE-2018-12241 Cross Site Scripting Vulnerability

Bugtraq ID: 105965
Class: Input Validation Error
CVE: CVE-2018-12241
Remote: Yes
Local: No
Published: Nov 20 2018 12:00AM
Updated: Nov 20 2018 12:00AM
Credit: Mohammed Shameem
Vulnerable: Symantec Security Analytics 7.3
Symantec Security Analytics 7.2
Not Vulnerable: Symantec Security Analytics 7.3.4
Symantec Security Analytics 8.0


 

Privacy Statement
Copyright 2010, SecurityFocus