Oracle Secure Global Desktop CVE-2018-19439 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 106006
Class: Input Validation Error
CVE: CVE-2018-19439
Remote: Yes
Local: No
Published: Nov 22 2018 12:00AM
Updated: Nov 22 2018 12:00AM
Credit: Rafael Pedrero
Vulnerable: Oracle Secure Global Desktop 4.4
Not Vulnerable: Oracle Secure Global Desktop 5.4


 

Privacy Statement
Copyright 2010, SecurityFocus