Fortinet FortiOS CVE-2018-13376 Information Disclosure Vulnerability

Fortinet FortiOS is prone to an information-disclosure vulnerability.

Attackers can exploit this issue to obtain sensitive information that may aid in further attacks.

FortiOS 5.6.1 through 5.6.3, 5.4.6 through 5.4.7, and 5.2.12 and later are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus