Symantec Norton Password Manager for Android CVE-2018-18362 Local Cross Site Scripting Vulnerability

Bugtraq ID: 106055
Class: Input Validation Error
CVE: CVE-2018-18362
Remote: No
Local: Yes
Published: Dec 06 2018 12:00AM
Updated: Dec 06 2018 12:00AM
Credit: Luigi Gubello <luigi.gubello@protonmail.com>
Vulnerable: Symantec Norton Password Manager 6.0
Not Vulnerable: Symantec Norton Password Manager 6.1.0.1045


 

Privacy Statement
Copyright 2010, SecurityFocus