Palo Alto Networks Expedition Migration Tool CVE-2018-10143 Remote Code Execution Vulnerability

Bugtraq ID: 106174
Class: Unknown
CVE: CVE-2018-10143
Remote: Yes
Local: No
Published: Dec 11 2018 12:00AM
Updated: Dec 11 2018 12:00AM
Credit: Reginald Dodd
Vulnerable: Paloaltonetworks Expedition (Migration Tool) 1.0.107
Paloaltonetworks Expedition (Migration Tool) 1.0.106
Not Vulnerable: Paloaltonetworks Expedition (Migration Tool) 1.0.108


 

Privacy Statement
Copyright 2010, SecurityFocus