IBM DB2 CVE-2018-1977 Remote Denial of Service Vulnerability

Bugtraq ID: 106222
Class: Design Error
CVE: CVE-2018-1977
Remote: Yes
Local: No
Published: Dec 12 2018 12:00AM
Updated: Dec 12 2018 12:00AM
Credit: IBM
Vulnerable: IBM DB2 11.1
Not Vulnerable: IBM DB2 11.1 FP4


 

Privacy Statement
Copyright 2010, SecurityFocus