IBM Security Guardium CVE-2018-1889 Cross Site Scripting Vulnerability

Bugtraq ID: 106231
Class: Input Validation Error
CVE: CVE-2018-1889
Remote: Yes
Local: No
Published: Dec 13 2018 12:00AM
Updated: Dec 13 2018 12:00AM
Credit: Riyhad Bank
Vulnerable: IBM Security Guardium 10.5
IBM Security Guardium 10.4
IBM Security Guardium 10.3
IBM Security Guardium 10.2
IBM Security Guardium 10.1
IBM Security Guardium 10.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus