CUPS CVE-2018-4700 Cross Site Request Forgery Vulnerability

CUPS is prone to a cross-site request-forgery vulnerability.

Attackers can exploit this issue to perform certain administrative actions and gain unauthorized access to the affected application.


 

Privacy Statement
Copyright 2010, SecurityFocus