Apache Oozie CVE-2018-11799 User Impersonation Vulnerability

Bugtraq ID: 106266
Class: Input Validation Error
CVE: CVE-2018-11799
Remote: Yes
Local: No
Published: Dec 19 2018 12:00AM
Updated: Dec 19 2018 12:00AM
Credit: Satish Subhashrao Saley from Oath.
Vulnerable: Apache Oozie 5.0
Not Vulnerable: Apache Oozie 5.1


 

Privacy Statement
Copyright 2010, SecurityFocus