McAfee Application and Change Control Multiple Security Bypass Vulnerabilities

Bugtraq ID: 106282
Class: Design Error
CVE: CVE-2018-6668
CVE-2018-6669
Remote: Yes
Local: Yes
Published: Dec 20 2018 12:00AM
Updated: Dec 20 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: McAfee Application and Change Control 7.0.1
McAfee Application and Change Control 6.2
Not Vulnerable: McAfee Application and Change Control 8.2
McAfee Application and Change Control 8.0 Hotfix 4
McAfee Application and Change Control 8.0


 

Privacy Statement
Copyright 2010, SecurityFocus