Pulse Secure SSL VPN CVE-2018-20193 Privilege Escalation Vulnerability

Pulse Secure SSL VPN is prone to a privilege-escalation vulnerability.

An attackers may exploit this issue to gain elevated privileges.

Pulse Secure Secure Access SSL VPN - SA-4000 version 5.2R5 is vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus