QEMU 'hw/rdma/rdma_backend.c' Denial of Service Vulnerability

Bugtraq ID: 106290
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2018-20124
Remote: Yes
Local: No
Published: Dec 12 2018 12:00AM
Updated: Dec 12 2018 12:00AM
Credit: Saar Amar
Vulnerable: QEMU QEMU 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus