ZOHO ManageEngine OpManager Multiple Security Vulnerabilities

Bugtraq ID: 106302
Class: Input Validation Error
CVE: CVE-2018-20338
CVE-2018-20339
Remote: Yes
Local: No
Published: Dec 21 2018 12:00AM
Updated: Dec 21 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Zohocorp Manageengine Opmanager 12.3 build 123239
Not Vulnerable: Zohocorp Manageengine Opmanager 12.3 build 123240


 

Privacy Statement
Copyright 2010, SecurityFocus