HP UCMDB Configuration Manager CVE-2018-18593 Multiple Security Vulnerabilities

Bugtraq ID: 106374
Class: Design Error
CVE: CVE-2018-18593
Remote: Yes
Local: No
Published: Dec 31 2018 12:00AM
Updated: Dec 31 2018 12:00AM
Credit: Bahadir Pektas and Emre Ilbeyoglu
Vulnerable: HP UCMDB Configuration Manager 2018.11
HP UCMDB Configuration Manager 2018.08
HP UCMDB Configuration Manager 2018.05
HP UCMDB Configuration Manager 2018.02
HP UCMDB Configuration Manager 10.33 CUP3
HP UCMDB Configuration Manager 10.33 CUP2
HP UCMDB Configuration Manager 10.33 CUP1
HP UCMDB Configuration Manager 10.33
HP UCMDB Configuration Manager 10.22 CUP7
HP UCMDB Configuration Manager 10.22 CUP6
HP UCMDB Configuration Manager 10.22 CUP5
HP UCMDB Configuration Manager 10.22 CUP4
HP UCMDB Configuration Manager 10.22 CUP3
HP UCMDB Configuration Manager 10.22 CUP2
HP UCMDB Configuration Manager 10.22 CUP1
HP UCMDB Configuration Manager 10.22
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus