OpenAFS CVE-2018-16949 Multiple Denial of Service Vulnerabilities

OpenAFS is prone to multiple denial-of-service vulnerabilities.

Successful exploitation of these issues will cause excessive resource consumption, resulting in a denial-of-service condition.

OpenAFS 1.0 through 1.6.22.4 and 1.8.0 through 1.8.1.1 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus