Netegrity IdentityMinder Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 10645
Class: Input Validation Error
CVE: CVE-2004-0672
Remote: Yes
Local: No
Published: Jul 01 2004 12:00AM
Updated: Jul 12 2009 05:16AM
Credit: This issue has been disclosed by vuln@hexview.com.
Vulnerable: Netegrity Policy Server 5.5
Netegrity IdentityMinder Web Edition 5.6 SP2
Netegrity IdentityMinder Web Edition 5.6 SP1
Netegrity IdentityMinder Web Edition 5.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus