SAP Hybris Commerce CVE-2019-0238 Cross Site Scripting Vulnerability

Bugtraq ID: 106462
Class: Input Validation Error
CVE: CVE-2019-0238
Remote: Yes
Local: No
Published: Jan 08 2019 12:00AM
Updated: Jan 08 2019 12:00AM
Credit: The vendor reported this issue.
Vulnerable: SAP Hybris Commerce 6.6
SAP Hybris Commerce 6.5
SAP Hybris Commerce 6.4
SAP Hybris Commerce 6.3
SAP Hybris Commerce 6.2
SAP Hybris Commerce 6.0
Not Vulnerable: SAP Hybris Commerce 6.7


 

Privacy Statement
Copyright 2010, SecurityFocus