SAP Cloud Connector CVE-2019-0246 Multiple Unspecified Security Vulnerabilities

Bugtraq ID: 106463
Class: Unknown
CVE: CVE-2019-0246
Remote: Yes
Local: No
Published: Jan 08 2019 12:00AM
Updated: Jan 08 2019 12:00AM
Credit: The vendor reported these issues.
Vulnerable: SAP Cloud Connector 2.11
Not Vulnerable: SAP Cloud Connector 2.11.3


 

Privacy Statement
Copyright 2010, SecurityFocus