SAP Cloud Connector CVE-2019-0246 Multiple Unspecified Security Vulnerabilities

SAP Cloud Connector is prone to multiple unspecified security vulnerabilities.

An attacker can exploit these issues to perform unauthorized actions. This may aid in further attacks.

Versions prior to SAP Cloud Connector 2.11.3 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus