SAP Financial Consolidation Cube Designer CVE-2018-2499 Information Disclosure Vulnerability

Bugtraq ID: 106466
Class: Design Error
CVE: CVE-2018-2499
Remote: Yes
Local: No
Published: Jan 08 2019 12:00AM
Updated: Jan 08 2019 12:00AM
Credit: The vendor reported the issue.
Vulnerable: SAP Financial Consolidation Cube Designer BOBJ_EADES 8.0
SAP Financial Consolidation Cube Designer 10.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus